You are viewing an old version of this page. View the current version.

Compare with Current View Page History

« Previous Version 2 Next »

Причина сообщения - в ложном срабатывании сервера 1С при проверке перемещения базы по имени сервера. Фирма 1С знает об этой ошибке и предусмотрела отключение проверки.

  1. Нажмите Еще и снимите галочку "Проверять имя сервера" (см. скриншот).

  2. Нажмите "Информационная база перемещена".

Теперь подобное сообщение не будет вас беспокоить.

  • No labels